Usuario del día: |

No pasan la ITV por luz airbag encendida - Foro coches

Alerta Para poder responder debes estar registrado CONECTAR

CarmenH
Recien llegado Visitar perfil de CarmenH
Mensajes: 1
Alta: agosto 2010

#0 El miércoles, 25 de agosto de 2010, 22:33
Hola a todos,

he llevado el coche a la ITV y no la he pasado porque tengo la luz del airbag encendida continuamente. Parece que de un tiempo a esta parte tienen obligación de no pasar la ITV por eso y además considerarlo un defecto grave. Me han comentado que pueden ser los fusibles o que está estropeado el cable que va por debajo del asiento. Ninguna de las dos cosas es. ¿Qué puede ser? ¿Supongo que no me quedará otra que llevarlo a un taller, no?
1 Primera 1
Mostrando de 1 a 4 de un total de 4 respuestas
Floren
Forero aventajao Visitar perfil de Floren
Madrid
Mensajes: 178
Alta: diciembre 2005

#1 Ir a cabecera de la página El jueves, 26 de agosto de 2010, 11:35
Ufff, mal asunto, es el problema de la electrónica moderna, me temo que te tocará llevarlo al taller y yo en tu lugar lo llevaría al de la marca por si es una tontería, que ya sabrán de que puede ser.

Mucha suerte
corleone
Visitar perfil de corleone
Madrid
Mensajes: 721
Alta: mayo 2009

#2 Ir a cabecera de la página El viernes, 27 de agosto de 2010, 09:49

Hola Carmen,


 


No se si te puede servir de ayuda, pero a mi me pasaba hace tiempo con mi anterior coche un Xsara 1.9 TD. Después de llevarlo al taller un montón de veces, di con mecánico "majo" y me dijo: No te tienes que preocupar por el tema de la luz, porque el airbag va a funcionar perfectamente. Solamente con mover el asiento (conductor/copiloto), se soluciona, y así fue. Muchas veces el "puñetero" cablecito, se mueve un poco y da ese error. También puedes meter la mano e intentar tocarlo tu misma.


 


Un consejo también que te voy a dar, es que cuando vayas a arrancar el coche, esperes a que la luz del airbag se apague, porque sino... el chequeo da por entendido que es un error. De todos modos, si con esto sigue encendida, ves al taller, que te metan "la maquinita" y te lo borren.



Suerte.

jordi88
Recien llegado Visitar perfil de jordi88
Mensajes: 7
Alta: diciembre 2010

#3 Ir a cabecera de la página El lunes, 06 de diciembre de 2010, 23:22
Mira por casualidad si te funcionan todas las luzes exteriores , y mira que el volante no tenga oscilaciones ????
puerma
Recien llegado Visitar perfil de puerma
Mensajes: 1
Alta: diciembre 2010

#4 Ir a cabecera de la página El miércoles, 29 de diciembre de 2010, 00:45
Lo mejor es que te pases por el concesionario muchas veces solo con borrar los codigos
de averias se soluciona el problema.

Para poder responder debes estar registrado CONECTAR

1 Primera 1