Usuario del día: |

Ayuda urgente! testigo aceite, luego todos los testigos y se para!! - Foro coches

Alerta Para poder responder debes estar registrado CONECTAR

Juan de Sevilla
Recien llegado Visitar perfil de Juan de Sevilla
Mensajes: 1
Alta: junio 2018

#0 El lunes, 25 de junio de 2018, 10:48
Buenos días.
Os comento un problema grave que me pasó ayer cuando volvía de viaje.
Tengo un Nissan Almera de 2004 con 77.000 km y antes de salir de vuelta sonaba un poco raro pero todo estaba bien.

A las dos horas de camino se encendió el testigo del aceite y me paré a los dos kilómetros para comprobarlo.
Le miré la varilla y tenía aceite aunque estaba por debajo del punto medio que recomiendan. El señor de la gasolinera lo miró conmigo y no le dió importancia por lo que seguí mi camino.

Pero ya cuando me incorporé a la nacional y andar un par de kilometros sentía que el coche no cogía velocidad y empezó a hacer un ruído raro parecido al que suena cuando se te salen las marchas..
Seguía el piloto de la pipeta del aceite en rojo y de repente se encendieron todos los testigos del cuadro y dejó de andar el coche andando sólo por la inercia...

Al momento se encendió de nuevo 3-4 segundos y se paró el motor de nuevo estando la dirección dura como si estuviera el coche parado.
Me desvié con la inercia y paré hasta que la grúa se lo ha llevado...

Qué puede ser? la correa hasta los 80.000km tengo entendido que no se cambia, aceite aunque poco tenía y el testigo te avisa de que hay poco aceite no de que no haya nada, agua también...qué puede ser??

A ver si desde vuestra experiencia me podéis dar una pista porque no quiero ni pensar que se haya gripado el coche...
Puede que sea el alternador? que se haya cargado la batería por no recargarla??? Espero vuestros consejos!! GRACIAS.

Para poder responder debes estar registrado CONECTAR